It works for kvwmap!


MySQL-Version: 555
PostgreSQL-Version: 941
MapServer-Version: 641
PHP-Version: 562